<!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml" lang="de"><head>
<script>window.currentUser = '';</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>
ga('create', {
                trackingId: 'UA-51940556-1',
                name: 'travelctracker',
                userId: window.currentUser
            });
            ga('travelctracker.require', 'displayfeatures');
            ga('travelctracker.require', 'ecommerce');
            ga('travelctracker.require', 'GTM-KSQ7BPK');
            ga('travelctracker.set', 'dimension1', window.currentUser);
            ga('travelctracker.set', 'dimension2', 'nomadianzeitung');
            ga('travelctracker.set', 'dimension3', 'Nomadian Travel Deutschland');
            ga('travelctracker.set', 'dimension4', 'travelc');
</script>
<script>
ga('travelctracker.set', 'dimension5', 'FLIGHT_HOTEL');
</script>
<script>
ga('travelctracker.send', 'pageview');
</script>
<meta name="description" content="" /><meta name="keywords" content="" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8" /><!--
            JSESSIONID: 18C62B97A2CAF77C1BCB4806BFD3DE33.S004
            Microsite: nomadianzeitung
            Agency: Nomadian Travel Deutschland (95135)
            -->
<link rel="shortcut icon" href="/css/clientes/nomadianzeitung/images/favicon.ico" type="image/x-icon" /><link rel="icon" href="/css/clientes/nomadianzeitung/images/favicon.ico" type="image/x-icon" />
<title>Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran Ab 543 €</title>
<script type="text/javascript" src="https://kit.fontawesome.com/55407fc3c4.js"></script><script src="//code.jivosite.com/widget.js" data-jv-id="D9pSaHVV0x" async></script>

<script type="text/javascript">
var utag_data = { 
  "site":"maz",
  "epi_tipo_agrupacion":"nucleo",
  "epi_visualizacion":"web-clasica",
  "epi_ambito":"editorial",
  "epi_categoria":"webs",
  "epi_seccion_padre":"nomadiantravel",
  "epi_seccion":"nomadiantravel",
  "epi_tipo":"noticia-ficha",
};
</script>
<script type="text/javascript">
(function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/epi/esp-maz/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script type="text/javascript">window.travelcContextPath = '';</script>
<link rel="canonical" href="https://de.nomadiantravel.com/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" />
<link rel="alternate" href="https://de.nomadiantravel.com/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" hreflang="de" />
<script src="https://api.tiles.mapbox.com/mapbox-gl-js/v1.6.0/mapbox-gl.js"></script><link href="https://api.tiles.mapbox.com/mapbox-gl-js/v1.6.0/mapbox-gl.css" rel="stylesheet" />
<meta property="og:type" content="website" /><meta property="og:image" content="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" /><meta property="og:title" content="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran Ab 543 €" /><meta property="og:description" content="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran Ab 543 €" /><meta property="og:site_name" content="Nomadian Travel-DE" /><meta property="og:url" content="https://de.nomadiantravel.com/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" /><meta property="fb:app_id" content="1845668002351601" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran Ab 543 €" /><meta name="twitter:image" content="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" /><meta name="twitter:description" content="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran Ab 543 €" /><script type="text/javascript" src="/javax.faces.resource/eNp9U8lu3DAM_SJLTZpcch30WCDoJWdapm3OyKIiybME_fjSu6NJczBEPj5aj4uOcIarqsFgfDnGWh3jXx-owxl57zHc9HR8Fyu87RtyMeMYDngHdZ4dupRxC7wmdJHYxZcv0f_Tk4CezAmD3syBHuUa0VYGvkQMRdm7ymLxrB7VDz05qiM3MI9RD78tmU-vdEX763yvUJ_BUgVJ7tyZc7Y4u4sF-KxkAJhtIj970oZunwzRBLZWVLKXVPoY-yZ6UkwBvP6pntSDFu4KLdKpDtBhwCg5QU_en8lThp10Kb2Rq_iy1jpN08LHOtnB3rXCt5y4MBC4j2hnUDC0si20ANJW0_bTgMXtRCV7dHImsjIhC67podnHp6rjb_A7UL6SrwcKxo7cGpy5CaIf1YN6XiQu6BeMFq3HEHNmkdq-K8ch8sUu1Wix1VraXDN3jqb1XK18baUq04KezyxKskpSGCWWCWx2xpIOnvCmpyOL1dKy3luGSm9mxpEsiSWZ8mpljDS8imqUsZm5Vuf75KQzw7Zs9raX8_PUTeVDYVo0pzn2BpQOn5diWJyCuuY--wAWXQXLf0kaUozhOAz5H220wUk.js?ln=omnifaces.combined&amp;v=1576828918000" crossorigin="anonymous"></script><script type="text/javascript">
            Sentry.init({
            dsn:'https://c60fc6e0229e468483abf3ee65fba83e@sentry.travelcompositor.com/2',
            environment: "PRODUCTION",
            release: "2019_12_20_07_27Mergedindevelopfboschpullrequest5519"
            });
            var scopeConfigurator = function(scope) {
            scope.setUser({"id": window.currentUser});
            scope.setTag("travelc.websessionid", "18C62B97A2CAF77C1BCB4806BFD3DE33.S004");
            scope.setTag("travelc.micrositeId", "nomadianzeitung");
            scope.setTag("facility", "tr2");
            scope.setLevel('warning');
            }
            Sentry.configureScope(scopeConfigurator);
        </script><script type="text/javascript">
                window.currentLanguage = {locale: 'de', localeISO: 'de'};
                window.travelcStage='PRODUCTION'
            </script><script type="text/javascript">
                $(document).ready(function () {
                    travelc.waitingCarousel = new WaitCarousel('carousel');
                });
            </script><link rel="stylesheet" type="text/css" href="/javax.faces.resource/eNptkN0OwiAMhZ9IiH83exvGugwFirTELfHhZU7BkF1ATk-_nLQN0TgYlQY69IhMHFXoeAIHQhO9Qml3Gl1AD57p08lPRiBg4Yxv2Bola1T1zuIijnINKF4JWV2j0X__4hEvFrZyVF4vPc7yJI7iKm-PBHERP3cPmcAGiNSiB56S67dQfFqtIiYCK7MWv6IM1gLbYkNeONm9G3SjsZCCRTXIKluIYWYYDGOUVbbXXBueTD5Hx9kMRt8h80W2ocaHxD6vlqk_vWJvz1bCPw.css?ln=omnifaces.combined&amp;v=1576828918000" /></head><body id="brochure" class="brochure-page  "><span id="j_id_u" class="ui-growl-pl" data-widget="growl" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></span><script id="j_id_u_s" type="text/javascript">$(function(){PrimeFaces.cw("Growl","growl",{id:"j_id_u",sticky:false,life:6000,escape:true,keepAlive:false,msgs:[]});});</script><div id="error-panel">
<div class="modal modalAlerta fade fondo-fade-compositor" id="modalAlerta" tabindex="-1" role="dialog" aria-labelledby="errorModalLabel" aria-hidden="true">
</div></div><div id="linkTerms" class="modal fade modal-tc linkTerms" data-backdrop="true" tabindex="-1" data-keyboard="true"></div>
<span class="hidden" id="tc-header-js-info" data-firstday="1"></span><form id="logAjaxErrorForm" name="logAjaxErrorForm" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><script id="logAjaxErrorForm:logAjaxError" type="text/javascript">logAjaxError = function() {PrimeFaces.ab({s:"logAjaxErrorForm:logAjaxError",f:"logAjaxErrorForm",p:"logAjaxErrorForm:logAjaxError",u:"@none",iau:true,pa:arguments[0]});}</script><input type="hidden" name="logAjaxErrorForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:1" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><form id="headerForm" name="headerForm" method="post" action="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran?utm_campaign=native-ad&amp;utm_medium=mz&amp;utm_source=web" class="headerform" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="modalLogin" class="modal fade modal-tc modalLogin " data-backdrop="true" tabindex="-1" data-keyboard="true"><div id="j_id_w_1m_2" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_w_1m_2_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","widget_j_id_w_1m_2",{id:"j_id_w_1m_2",block:"@(.modalLogin .modal\-content)",triggers:"@(.tc\-bt\-signin)"});});</script>
<div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><h3 class="modal-title">Log-in</h3></div><div class="modal-body row modal-body-touch"><div id="login:login-form-content" class="login-form"><div id="login:j_id_w_1m_9" class="ui-messages ui-widget" aria-live="polite" data-global="false" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></div>
<input type="hidden" name="micrositeId" value="nomadianzeitung" /><input type="hidden" id="login:requestURI" name="login:requestURI" value="" />
<div class="modal-body">
<div class="form-group">
</div><div class="form-group"><input id="login:Email" name="login:Email" type="text" value="" onkeydown="if (event.keyCode == 13) { event.stopPropagation(); }" class="form-control input-lg login-email-input" placeholder="Web-Registrierung Benutzer Platzhalter" />
</div><div class="form-group"><input type="password" id="login:j_password" name="login:j_password" value="" onkeydown="if (event.keyCode == 13) { event.stopPropagation(); }" class="form-control input-lg login-password-input" autocomplete="current-password" placeholder="Passwort   " />
</div><input type="hidden" id="login:token" name="login:token" value="" />
<div class="form-group btn-login"><button id="login:signin" name="login:signin" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn btn-primary btn-lg btn-block tc-bt-signin " aria-label="" onclick="PrimeFaces.ab({s:&quot;login:signin&quot;,f:&quot;headerForm&quot;,p:&quot;login:login-form-content&quot;,u:&quot;@(#login-form-content)&quot;,ps:true,onco:function(xhr,status,args){javascript: if (!args.validationFailed) { window.onbeforeunload=null; window.location.reload(); } ;}});return false;" type="submit"><span class="ui-button-text ui-c">Anmelden</span></button><script id="login:signin_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_login_signin",{id:"login:signin"});});</script>
<div class="row mt-10 login-help-links"><span class="col-xs-6 text-left flip"><a href="/user/password-recover.xhtml" class="link login-help">Brauchen Sie Hilfe?</a>
</span><span class="col-xs-6 text-right flip"><a href="/user/signup.xhtml?keepurl=true&amp;url=" class="link login-register">Registrieren</a>
</span></div><div class="row login-help-links"><div class="col-xs-6 text-left flip"><input id="login:remember" type="checkbox" name="login:remember" checked="checked" value="true" /><label for="login:remember"> Meine Daten speichern</label>
</div></div></div><input type="hidden" id="microsite" value="nomadianzeitung" /></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div>
<link href="/css/clientes/nomadianzeitung/styles_nomadianzeitung.css?version=1576828963194" rel="stylesheet" />
<nav id="generic-MS-nav" class="navbar header-personalizado" role="navigation"><div class="container"><div class="navbar-header hidden-lg hidden-md hidden-sm"><button class="navbar-toggle collapsed" aria-controls="navbar" aria-expanded="false" data-target="#collapsableHeader" data-toggle="collapse" type="button"><span class="sr-only"></span><span class="icon-bar top-bar"></span><span class="icon-bar middle-bar"></span><span class="icon-bar bottom-bar"></span></button><a href="/home" class="ms-brand">
<h1><span>Nomadian Travel Deutschland</span></h1><img class="img-brand" src="/css/clientes/nomadianzeitung/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
</div><div id="collapsableHeader" class="navbar-collapse collapse"><div class="navbar-container "><div class="header-personalizado__user-container"><ul class="nav navbar-nav flip navbar-right header-personalizado__user"><script id="__toggleLiteralKeys" type="text/javascript">__toggleLiteralKeys = function() {PrimeFaces.ab({s:"__toggleLiteralKeys",f:"headerForm",onco:function(xhr,status,args){window.location.replace(window.location.href);;},pa:arguments[0]});}</script><script type="text/javascript">$(function(){$(document).off('keydown.j_id_w_1x').on('keydown.j_id_w_1x',null,'f7',function(){$('.tc-bt-showhelp').trigger('click');;return false;});});</script>
<li class="btn-menu-help"><a href="#" class="tc-bt-showhelp fakeLink">
Hilfe
</a></li>
<li class="login" data-hey="/idea/brochure.xhtml"><a id="openLogin" href="#" class="fakeLink" data-toggle="modal" data-target="#modalLogin"><span><i class="fas fa-user-lock"></i> Log-in</span></a></li><li class="login" data-hey="/idea/brochure.xhtml"><a id="goToRegister" href="/user/signup.xhtml" class="hidden"><i class="fas fa-angle-down"></i> Registrieren
</a></li>
<li class="btn-menu-help header-personalizado__blog"><a href="http://blog.nomadiantravel.com/" target="_blanck"> Blog
</a></li></ul></div><div class="header-personalizado__secundary-container"><div class="header-personalizado__secundary"><a href="/home" class="ms-brand visible-lg visible-md visible-sm">
<h1><span>Nomadian Travel Deutschland</span></h1><img class="img-brand" src="/css/clientes/nomadianzeitung/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
<div class="header-personalizado__tel"><span>Informationen und Buchungen</span><a href="tel:902557848">902 557 848</a></div></div></div></div></div></div></nav><input type="hidden" name="headerForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:2" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><div id="modalCookiesPolicy:cookiesPolicy" class="modal fade  modal-tc cookiesPolicy modalCookiesPolicy" data-tc-1="" data-tc-2="" data-backdrop="true" tabindex="-1" data-keyboard="true" data-tc-3="">
<div class="modal-dialog modal-lg"><div class="modal-content text-center"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><span id="modalCookiesPolicy:modalTitle"><h4 class="modal-title">Cookie-Politik</h4></span>
</div><div class="modal-body">
<div class="container" role="main"><div class="col-xs-12 comp-app" id="cookies_policy"><div style="text-align:left;"><!--googleoff: all--><p><a href="https://www.prensaiberica.es/politica-de-privacidad-de/#usoDeCookies" target="_blank">https://www.prensaiberica.es/politica-de-privacidad-de/#usoDeCookies</a></p>
<!--googleon: all--></div></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div><div id="modalPrivacyPolicy:privacyPolicy" class="modal fade  modal-tc privacyPolicy modalPrivacyPolicy" data-tc-1="" data-tc-2="" data-backdrop="true" tabindex="-1" data-keyboard="true" data-tc-3="">
<div class="modal-dialog modal-lg"><div class="modal-content text-center"><div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button><span id="modalPrivacyPolicy:modalTitle"><h4 class="modal-title">Datenschutz-Bestimmungen</h4></span>
</div><div class="modal-body">
<div class="container" role="main"><div class="col-xs-12 comp-app" id="privacy_policy"><div style="text-align:left;"><!--googleoff: all--><p><strong>WER IST FÜR DIE VERARBEITUNG IHRER DATEN VERANTWORTLICH?</strong></p><p>Travel Compositor S.L.</p><p>Steuernummer: B57876484</p><p>Anschrift: Carretera Valldemossa, Km 7.4 Parc Bit, Gebäude Nord, Block A1, 1. Stock, Geschäftsräume 1 und 2, 07121 Palma de Mallorca (Balearen)</p><p>Wenn Sie Fragen zu Ihren Daten haben, können Sie gerne per Email Kontakt mit uns aufnehmen: <a href="mailto:info@travelcompositor.com" target="_blank" style="color: rgb(11, 76, 180);">info@travelcompositor.com</a>.</p><p>&nbsp;</p><p><strong>WAS IST DER ZWECK DER ERFASSUNG UND VERARBEITUNG IHRER DATEN? </strong></p><p>Wir nehmen Ihre Daten auf, um Ihre Service-Anfrage bearbeiten zu können. Das können Anfragen zu Flügen, Hotels, Transport, Veranstaltungen und Umzügen sein. Zudem verwenden wir Ihre Kontaktdaten, um Ihnen Informationen über unsere Leistungen und Produkte sowie über Angebote und Informationen, von denen wir annehmen, dass sie für Sie von Interesse sind, zukommen zu lassen. Hierzu fragen wir Sie eigens, ob Sie uns Ihr Einverständnis erteilen.</p><p>&nbsp;</p><p><strong>WIE LANGE WERDEN IHRE DATEN VON UNS GESPEICHERT?</strong></p><p>Auf Grundlage der derzeit geltenden Gesetzgebung speichern wir Ihre Daten über einen Zeitraum von fünf Jahren. Nach diesem Zeitraum werden die Daten von uns vernichtet, es sei denn, Sie bitten uns ausdrücklich, dass wir diese weiterhin behalten. </p><p>&nbsp;</p><p><strong>WAS IST DIE LEGITIMATION FÜR DIE VERARBEITUNG IHRER DATEN? </strong></p><p>Die rechtliche Grundlage für die Verarbeitung Ihrer Daten ist die Erbringung der Leistungen, die Sie angefordert haben. Die Datenverarbeitung ist für die Erbringung dieser Leistungen unabdingbar. </p><p>&nbsp;</p><p><strong>WEM TEILEN WIR IHRE DATEN MIT?</strong></p><p>Zur Erbringung der bestellten Leistungen überlassen wir Ihre Daten den Firmen, die Sie angefragt haben, beispielsweise Hotels, Autovermietungen, Fluggesellschaften, etc. Bitte beachten Sie, dass diese Datenweitergabe unerlässlich ist, um die von Ihnen bestellten Leistungen erbringen zu können. Internationaler Datenverkehr: Viele der Dienstleister, deren Leistungen Sie über uns in Anspruch nehmen wollen, befinden sich außerhalb der Europäischen Union. Das Datenschutzgesetz regelt den internationalen Datentransfer – daher können wir Daten nur an Länder übermitteln, die entsprechende Garantien im Umgang mit Ihren Daten erbringen. Die Daten, die den Zulieferern ausgehändigt werden, bestehen aus Vorname, Familienname, Pass- oder Personalausweisnummer, Alter, Geburtsdatum, Staatsangehörigkeit sowie eventuelle Besonderheiten, die Sie bei Ihrer Reservierung aufgeführt haben. </p><p>&nbsp;</p><p><strong>WELCHE RECHTE HABEN SIE BEI DER DATENMITTEILUNG AN UNS?</strong></p><p>Sie sollten wissen, dass Sie im Zusammenhang mit der Datenverarbeitung bestimmte Rechte haben, die wir im Folgenden aufführen: </p><p>Wenn die Grundlage für die Rechtmäßigkeit der Datenverarbeitung Ihre Einwilligung ist, haben Sie das Recht, diese jederzeit zu widerrufen.&nbsp;</p><p>Sie können den Zugriff auf alle von uns verwendeten personenbezogenen Daten beantragen (Zugriffsrecht).&nbsp;</p><p>Sie haben das Recht, Ihre Daten zu berichtigen, wenn diese nicht richtig sind oder sich geändert haben (Berichtigungsrecht).&nbsp;</p><p>Ebenso können Sie die Löschung Ihrer Daten beantragen, sobald das Geschäftsverhältnis beendet ist. Unter bestimmten Voraussetzungen kann diese Löschung nicht vollständig erfolgen, da wir gemäß Gesetz dazu verpflichtet sind, diese über einen Zeitraum von fünf Jahren aufzubewahren (Löschungsrecht).</p><p>Sie haben das Recht, zu beantragen, dass Ihre Daten nicht verarbeitet werden (Widerspruchsrecht). </p><p>Darüber hinaus können Sie für folgende Fälle beantragen, dass Ihre Daten nur eingeschränkt verarbeitet werden dürfen (Recht auf Datennutzungsbeschränkung): </p><p>Während der Überprüfung einer Anfechtung Ihrerseits aufgrund der Unrichtigkeit Ihrer Daten. </p><p>Falls die Datenverarbeitung unrechtmäßig ist, Sie aber der Datenlöschung widersprechen.</p><p>Falls wir Ihre Daten nicht zur Verarbeitung benötigen, Sie diese aber im Zusammenhang mit eventuellen Reklamationen brauchen. </p><p>Falls Sie der Datennutzung widersprochen haben und dabei Gründe des öffentlichen Interesses bzw. rechtmäßige Gründe angegeben haben, kann eine Beschränkung während der Dauer der Überprüfung, ob unsere Gründe für die Datennutzung Vorrang vor Ihren Interessen haben, erfolgen.&nbsp;&nbsp;</p><p>Darüber hinaus haben Sie das Recht darauf, dass wir Ihnen Ihre persönlichen Daten im elektronisch Format übermitteln, sodass Sie mit Ihren Daten umgehen können können (Recht auf Datenübertragbarkeit).</p><p>&nbsp;</p><p><strong>SIND IHRE DATEN SICHER?</strong></p><p>Bei Travel Compositor erfassen, bearbeiten und speichern wir Ihre Daten unter Anwendung der Richtlinien und Vorschriften für Informationssicherheit. Diese Sicherheitsmaßnahmen gelten sowohl für die elektronische als auch für die Datenverarbeitung auf Papier. Sie sind ein Garant für Vertraulichkeit, Sicherheit und Verfügbarkeit Ihrer Daten. Sollte es zu Zwischenfällen oder Problemen im Zusammenhang mit Ihren Daten kommen, setzen wir Sie darüber schnellstmöglich in Kenntnis. </p><p><br></p>
<!--googleon: all--></div></div></div>
</div></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div>
<div class="modal fade modalcargando" id="modalCargando" data-backdrop="static" data-keyboard="false" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"><div class="modal-dialog"><div class="modal-content"><div class="modal-slider"><div id="waiting-carousel" data-interval="3000" class=" slide"><div class="carousel-inner bkg-oscuro"></div></div></div><div class="modal-body"><div class="modal-footer"><div class="row">
<h1 class="brand col-xs-12 col-sm-5 bkg-oscuro"><a></a></h1>
<h4 class="modal-title col-xs-12 col-sm-7"><i class="fa-spinner fa fa-spin"></i> Einen Moment, wir suchen die besten Preise</h4>
</div></div></div></div></div></div><div id="carousel:destinations-photos" class="destinations-photos">
<div class="fotos" style="display: none;" data-city-name="" data-index="0" data-photo-0="/javax.faces.resource/images/carousel_nophoto_plane.jpg" data-photo-1="/javax.faces.resource/images/carousel_nophoto_plane2.jpg"></div></div><form id="idea-messages-form" name="idea-messages-form" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><div id="idea-messages-form:mensajes" class="mensaje-idea-guardada">
<div id="guardado" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><div id="confirmed" class="col-xs-12 hidden-print"><div class="col-xs-12 info"><h2 class="title paprika"> Ihre Idee wurde gespeichert!</h2><ul>
<li><i class="fa fa-check green"></i>
Here is your itinerary reference number, please note it down for future reference: 404c-4ca6-9184-a4e9fc86
</li><li class="tokenReference hidden">404c-4ca6-9184-a4e9fc86</li>
</ul></div></div></div><div class="modal-footer">
<button class="btn bkg-yellow dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
teilen <i class="fa fa-share-alt"></i></button><ul class="dropdown-menu tc-dropdown-share" role="menu">
<li role="presentation"><a href="#share-twitter" class="fakeLink share-social-btn share-twitter" tabindex="-1" role="menuitem" title="Twitter" data-share-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;text=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC&amp;via=TravelC_online&amp;related=TravelC_online&amp;image-src=https%3A%2F%2Fsunhotels.azureedge.net%2FSunhotels.net%2FHotelInfo%2FhotelImage.aspx%3Fid%3D6684305%26full%3D1"><i class="fab fa-twitter"></i> Twitter
</a></li><li role="presentation"><a href="#share-facebook" class="fakeLink share-social-btn share-facebook" tabindex="-1" role="menuitem" title="Facebook" data-share-url="https://www.facebook.com/dialog/feed?app_id=1845668002351601&amp;display=popup&amp;link=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;redirect_uri=https%3A%2F%2Fde.nomadiantravel.com%2Fclosepopup.xhtml&amp;caption=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC&amp;description=&amp;picture=https%3A%2F%2Fsunhotels.azureedge.net%2FSunhotels.net%2FHotelInfo%2FhotelImage.aspx%3Fid%3D6684305%26full%3D1"><i class="fab fa-facebook"></i> Facebook
</a></li>
<li role="presentation"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" tabindex="-1" target="_blank" class="share-social-btn share-whatsapp" title="Whatsapp" role="menuitem" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp"></i> Whatsapp
</a>
</li><li role="presentation"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;text=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC" tabindex="-1" target="_blank" class="share-social-btn share-telegram" title="Telegram" role="menuitem">
<i class="fab fa-telegram"></i> Telegram
</a>
</li>
</ul><img id="idea-messages-form:j_id_1k_3_d" width="5" height="" alt="" src="/javax.faces.resource/spacer/dot_clear.gif?ln=primefaces&amp;v=7.0" /><a href="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" id="idea-messages-form:open_brochure" name="idea-messages-form:open_brochure" class="btn bkg-yellow open_brochure">
<i class="fa fa-file"></i> Broschüre
</a><a href="/home" class="btn btn-primary bkgbase">
<i class="fa fa-home"></i> Home
</a><a href="/summary.xhtml" id="idea-messages-form:book" name="idea-messages-form:book" class="btn bkg-second"><i class="fa fa-credit-card"> </i>
Buchen
</a>
</div></div></div></div></div><input type="hidden" name="idea-messages-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:3" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><form id="select-image-form" name="select-image-form" method="post" action="/idea/brochure.xhtml" enctype="application/x-www-form-urlencoded"><input type="hidden" name="select-image-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:4" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><form id="j_id_1k_9_1" name="j_id_1k_9_1" method="post" action="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran?utm_campaign=native-ad&amp;utm_medium=mz&amp;utm_source=web" enctype="application/x-www-form-urlencoded" data-partialsubmit="true">
<div class="modal fade modal-tc" id="contactToBookModal" tabindex="-1" role="dialog" aria-labelledby="contactToBookModal"><div id="contactToBookModal-dialog" class="modal-dialog">
<div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span><i class="fa fa-times"></i></span></button></div><div class="log reg modal-body"><fieldset><legend>Füllen Sie das Formular aus und wir werden Sie kontaktieren, um zu buchen</legend><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_5" class="ui-outputlabel ui-widget" style="width: 100%;" for="name"> Name<span class="ui-outputlabel-rfi">*</span></label><input id="name" name="name" type="text" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control person-name" aria-required="true" maxlength="50" placeholder="Name" data-p-label="Name" data-p-vmsg="Bitte geben Sie einen gültigen Namen/Nachnamen ein" data-p-required="true" data-field="name" /><script id="name_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_name",{id:"name",maxlength:50});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_9" class="ui-outputlabel ui-widget" style="width: 100%;" for="lastName">Nachname<span class="ui-outputlabel-rfi">*</span></label><input id="lastName" name="lastName" type="text" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control person-lastname" aria-required="true" maxlength="50" placeholder="Nachname" data-p-label="Nachname" data-p-vmsg="Bitte geben Sie einen gültigen Namen/Nachnamen ein" data-p-required="true" data-field="surname" /><script id="lastName_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_lastName",{id:"lastName",maxlength:50});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_d" class="ui-outputlabel ui-widget" for="contactEmail">E-Mail<span class="ui-outputlabel-rfi">*</span></label><input id="contactEmail" name="contactEmail" type="email" style="width:100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control" aria-required="true" placeholder="Email" data-p-label="E-Mail" data-p-rmsg="Geben Sie Ihre E-Mail-Adresse ein" data-p-required="true" /><script id="contactEmail_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_contactEmail",{id:"contactEmail",maxlength:-2147483648});});</script>
</div></div><div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_g" class="ui-outputlabel ui-widget" for="phone">Telefon: </label><script id="j_id_1k_9_i_s" type="text/javascript">$(function(){PrimeFaces.cw("KeyFilter","widget_j_id_1k_9_i",{id:"j_id_1k_9_i",target:"phone",testFunction:function(c){return !c.match(/[\u0300-\uFFFF]/);;},preventPaste:true});});</script><input id="phone" name="phone" type="tel" style="width: 100%;" class="ui-inputfield ui-inputtext ui-widget ui-state-default ui-corner-all form-control" placeholder="Telefon" data-p-label="Telefon" data-p-maxlength="15" data-p-pattern="\+?[0-9| ]*" data-p-minlength="0" data-p-minlength="4" data-p-maxlength="50" data-p-val="Pattern,Size,javax.faces.Length" data-field="phone" /><script id="phone_s" type="text/javascript">$(function(){PrimeFaces.cw("InputText","widget_phone",{id:"phone",maxlength:-2147483648});});</script>
</div></div>
<div class="row"><div class="form-group col-xs-12"><label id="j_id_1k_9_z" class="ui-outputlabel ui-widget" for="comments">Zusätzliche Kommentare oder Anmerkungen: </label><textarea id="comments" name="comments" class="ui-inputfield ui-inputtextarea ui-widget ui-state-default ui-corner-all form-control ui-inputtextarea-resizable" cols="50" rows="10" placeholder="Zusätzliche Kommentare oder Anmerkungen" maxlength="2147483647" data-p-label="Zusätzliche Kommentare oder Anmerkungen: "></textarea><script id="comments_s" type="text/javascript">$(function(){PrimeFaces.cw("InputTextarea","widget_comments",{id:"comments",autoResize:true});});</script><div id="j_id_1k_9_11" aria-live="polite" data-display="both" data-target="comments" data-redisplay="true" class="ui-message"></div><script id="j_id_1k_9_11_s" type="text/javascript">$(function(){PrimeFaces.cw("Message","widget_j_id_1k_9_11",{id:"j_id_1k_9_11",target:"comments"});});</script>
</div></div><div class="form-group row mt-10"><div class="col-xs-12"><a id="send" href="#" class="ui-commandlink ui-widget btn btn-success pull-right flip send-button" onclick=" PF('contactToBook-blockui').show();PrimeFaces.ab({s:&quot;send&quot;,f:&quot;j_id_1k_9_1&quot;,onco:function(xhr,status,args){PF('contactToBook-blockui').hide(); if (!args.validationFailed){$('#contactToBookModal').modal('hide');};}});return false;">
                                            Senden
                                        </a><div id="contactToBook-blockui" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="contactToBook-blockui_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","contactToBook-blockui",{id:"contactToBook-blockui",block:"contactToBookModal\-dialog"});});</script>
</div>
<div class="col-xs-12"><ul><li><label id="j_id_1k_9_1e" class="ui-outputlabel ui-widget">- (*) Pflichtfeld</label></li><li><label id="j_id_1k_9_1g" class="ui-outputlabel ui-widget">- Hinweis: Ihre Daten werden ausschliesslich verwendet um Ihre Anfrage zu bearbeiten. Sie werden nicht für andere Zwecke verwendet.</label></li></ul></div></div></fieldset></div></div></div>
</div><input type="hidden" name="j_id_1k_9_1_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:5" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><div id="wrapper">
<div class="full-header bkg-img-lg" style="background:url('/javax.faces.resource/images/fullwidth2.jpg') center top;"></div>
<div class="container container-brochure-info"><div id="j_id_1k_g" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1k_g_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockfichas",{id:"j_id_1k_g",block:"idea\-info\-form"});});</script><form id="idea-info-form" name="idea-info-form" method="post" action="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran?utm_campaign=native-ad&amp;utm_medium=mz&amp;utm_source=web" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="idea-info-form:idea-info" class="idea-info box-content  "><a href="/home" class="btn btn-md button-close bkg-gray2 visible-xxs"><i class="fa fa-times"></i></a><div id="idea-info-form:circle-lg" class="circle-lg">
<img id="main-image" class="img-fit-cover" src="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" alt="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran" /></div>
<div class="info-bottom">
<h1 class="title">Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran</h1>
<div id="overlay"></div><div class="row"><div class="col-xs-12"><div class="info-idea-footer info-row"><div class="clrbase basic-info ir-right col-xs-12 col-sm-8 col-sm-push-4"><span class="idea"><b>Angebot erstellt: </b>Montag, 4. November 2019</span><div class="clearfix"></div>
<b> Abreise: </b>Samstag, 20. Juni 2020
</div><div class="tc-subtitle brochure-about ir-left col-xs-12 col-sm-4 col-sm-pull-8">Beschreibung:</div><div class="clearfix hidden-xs"></div></div><span class="description-brochure"></span>
</div></div><div class="row"><div class="col-xs-12">
<div class="c-tag-group brochure-page__themes"><span class="tc-subtitle">Themen:</span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="ico-tc-BEACH"></i><span class="u-display--none u-display--inline@sm">Strand</span></span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="fa fa-bath"></i><span class="u-display--none u-display--inline@sm">Relax</span></span>
<span class="c-tag bg-clr--brand c-tag--lg c-tag--none-radius c-tag--md@sm"><i class="fas fa-map-signs"></i><span class="u-display--none u-display--inline@sm">Geh Lokal</span></span>
</div>
</div></div><div class="row"><div class="col-xs-12">
</div></div><div class="row idea-remark-box"><div class="col-xs-12">
</div></div><div class="row"><div class="col-xs-12">
</div></div>
<div class="row row-narrow brochure-footer-info"><div class=" col-xs-12 col-xsm-5 col-sm-5"><div class="list-group-item ltc-title tc-subtitle">Diese Idee beinhaltet</div>
<ul class="list-group list-resume list-tc">
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fas fa-map-marker-alt"></i> Ziele
<span class="pull-right detail destinations_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="far fa-moon"></i> Übernachtungen
<span class="pull-right detail nights_count">6</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="ico-tc-transport3"></i> Transporte
<span class="pull-right detail transports_count">2</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-h-square"></i> Unterkünfte
<span class="pull-right detail hotels_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-car"></i> Mietwagen
<span class="pull-right detail">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-shield-alt"></i> Versicherungen
<span class="pull-right detail">1</span></h5></li>
</ul>
</div><div class="col-xs-12 col-xsm-7 col-sm-7">
<div class="double-line tc-heavy box-content element-arrow bottom ea-double box-price"><div class="dl-second ellipsis tc-upc">Ab</div><h3 title="" class="dl-primary ellipsis clrbase">543 €</h3><div class="dl-second ellipsis tc-upc"><i class="fa fa-credit-card"></i> pro Person (ungefährer Preis)</div><div class="dl-second ellipsis tc-upc">Bezogen auf 2 erwachsene </div><div class="dl-second ellipsis tc-upc"></div></div>
<div class="clrbase text-center">
<span class="col-xs-12"><a id="idea-info-form:selectIdea" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button select-idea" onclick="PrimeFaces.ab({s:&quot;idea-info-form:selectIdea&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(#mySeparateForm) carousel:destinations-photos&quot;,onco:function(xhr,status,args){travelc.openComposeModal();;}});return false;" style="width: 60%">
                                                        Buchen oder Suche ändern
                                                    </a>
</span>
<span class="col-xs-12"><a id="idea-info-form:wantToBuy" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button want-idea" onclick="$('#contactToBookModal').modal('show');;PrimeFaces.ab({s:&quot;idea-info-form:wantToBuy&quot;,f:&quot;idea-info-form&quot;});return false;" style="width: 60%">

                                                    Weitere Informationen anfordern
                                                </a>
</span>
<span class="privacidad hidden"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Terms and conditions apply</a></span></div></div></div>
</div><div class="info-top"><div class="col-xs-9 col-xsm-4 col-sm-6">
<button class="btn bkg-yellow share-idea idea-info-top__options idea-info-top__options--share-idea dropdown-toggle" type="button" data-toggle="dropdown" aria-expanded="true">
teilen <i class="fa fa-share-alt"></i></button><ul class="dropdown-menu tc-dropdown-share" role="menu">
<li role="presentation"><a href="#share-twitter" class="fakeLink share-social-btn share-twitter" tabindex="-1" role="menuitem" title="Twitter" data-share-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;text=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC&amp;via=TravelC_online&amp;related=TravelC_online&amp;image-src=https%3A%2F%2Fsunhotels.azureedge.net%2FSunhotels.net%2FHotelInfo%2FhotelImage.aspx%3Fid%3D6684305%26full%3D1"><i class="fab fa-twitter"></i> Twitter
</a></li><li role="presentation"><a href="#share-facebook" class="fakeLink share-social-btn share-facebook" tabindex="-1" role="menuitem" title="Facebook" data-share-url="https://www.facebook.com/dialog/feed?app_id=1845668002351601&amp;display=popup&amp;link=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;redirect_uri=https%3A%2F%2Fde.nomadiantravel.com%2Fclosepopup.xhtml&amp;caption=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC&amp;description=&amp;picture=https%3A%2F%2Fsunhotels.azureedge.net%2FSunhotels.net%2FHotelInfo%2FhotelImage.aspx%3Fid%3D6684305%26full%3D1"><i class="fab fa-facebook"></i> Facebook
</a></li>
<li role="presentation"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran" tabindex="-1" target="_blank" class="share-social-btn share-whatsapp" title="Whatsapp" role="menuitem" data-action="share/whatsapp/share">
<i class="fab fa-whatsapp"></i> Whatsapp
</a>
</li><li role="presentation"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fde.nomadiantravel.com%2FDE%2Fidea%2F708673%2Fausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran&amp;text=Ausflug+nach+Mallorca+mit+Flug%2C+Mietwagen+und+Luxusaufenthalt+im+Landhotel+Son+Galceran+Ab+543+%E2%82%AC" tabindex="-1" target="_blank" class="share-social-btn share-telegram" title="Telegram" role="menuitem">
<i class="fab fa-telegram"></i> Telegram
</a>
</li>
</ul>
<div class="btn-group save-cancel-btns" role="group" aria-label="...">
</div></div>
<div class="col-xs-4 col-xsm-4 col-sm-2 hidden-xxs"><!-- vacia--> </div><div class="col-xs-2 col-xsm-4 col-sm-4"><a href="/home" class="btn btn-md button-close bkg-gray2 hidden-xxs close-idea idea-info-top__options idea-info-top__options--close-idea">
<i class="fa fa-times"></i></a><a id="idea-info-form:btPrintVoucher" href="#" class="ui-commandlink ui-widget btn btn-md bkg-yellow print idea-info-top__options idea-info-top__options--print" onclick="PrimeFaces.addSubmitParam('idea-info-form',{'idea-info-form:btPrintVoucher':'idea\-info\-form:btPrintVoucher'}).submit('idea-info-form');return false;">
<i class="fa fa-print"></i> <span class="hidden-xs">drucken</span></a>
</div></div></div><div id="idea-info-form:infoModal" class="modal modal-file fade fade-ciudad infoModal" aria-labelledby="myModalLabel" tabindex="-1" aria-hidden="true"></div><span id="idea-info-form:diadia" class="diadia">
<div class="info-row col-xs-12"><div class="ir-left text-left flip col-xs-12 col-sm-7"><h2 class="ir-title ellipsis">Ihr Tagesablauf</h2></div></div>
<div class="box-complete bkg0de1 transport "><div class="box-c-header subtitle"><span class="pull-left">20/06/2020</span><span class="pull-right badge bkg0">ECONOMY</span>
</div><div class="box-c-body "><div class="box-simbol">
<i class="fa fa-plane"></i></div>
<div class="title title-2lines"><div class="c-transport-heading c-transport-heading--lg"><div class="c-transport-heading__name c-transport-heading__name--departure clr--0">
Köln
</div><div class="c-transport-heading__scheme"><i class="c-transport-heading__point c-transport-heading__point--departure bdr-clr--0"></i><i class="ico-tc-plane-right clr--0 c-transport-heading__icon"></i><i class="c-transport-heading__point c-transport-heading__point--arrival bdr-clr--1"></i></div><div class="c-transport-heading__name c-transport-heading__name--arrival clr--1">
Mallorca
</div></div>
<div class="subline"><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="Land"><i class="fa fa-globe"></i> Deutschland
</span><br /><i class="ico-tc-av-ida clr--0"></i>
Koln Bonn

                                        / 19:10
                                    
</div><div class="col-xs-6 basic-info"><span class="tc-tooltip" title="Firma"><b><img src="https://www.gstatic.com/flights/airline_logos/70px/FR.png" />Ryanair</b></span><span class="tc-tooltip" title="Flug"><i class="fa fa-plane"></i>
FR 8668 Ryanair
</span><br />
<span class="tc-tooltip" title="Dauer"><i class="far fa-clock"></i>
                                                2h
                                                15min
                                        </span>
<span><b>Direktflug</b></span>
</div><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="Land"><i class="fa fa-globe"></i> Spanien
</span><br />
                                        21:25
                                    
                                    Son Sant Joan, Mallorca

                                    <i class="ico-tc-av-llegada clr--1"></i></div></div>
</div><span id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_62" class="ui-inplace ui-hidden-container add-connection-comment" data-widget="widget_idea_info_form_j_id_1k_2t_4c_j_id_1k_2t_62"><span id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_62_display" class="ui-inplace-display-disabled" style="display:inline"></span></span><script id="idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_62_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_j_id_1k_2t_4c_j_id_1k_2t_62",{id:"idea-info-form:j_id_1k_2t_4c:j_id_1k_2t_62",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script>
</div></div><div class="hello box-complete bkg1 destino">
<div class="box-c-header subtitle"><span class="pull-left flip">20/06/2020 <i class="fa fa-caret-right"></i> 26/06/2020</span>
</div><div class="box-c-body"><div class="box-simbol"><i class="fas fa-map-marker-alt"></i></div><span class="title title-2lines"><span id="idea-info-form:destinations:0:j_id_1k_2t_6w" class="ui-inplace ui-hidden-container" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_6w"><span id="idea-info-form:destinations:0:j_id_1k_2t_6w_display" class="ui-inplace-display-disabled" style="display:inline">
<h3 class="title clr1  destination-name">Mallorca</h3></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_6w_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_6w",{id:"idea-info-form:destinations:0:j_id_1k_2t_6w",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script></span><span class="info-city">
<div class="col-xs-12 col-sm-5 img"><img src="https://cdn.travelconline.com/rx/500,q_80,/https://static.travelconline.com/imagenes/aKmZK0nEomCX-92QtQ3eFqTuNMpt.jpeg" /></div><div class="col-xs-12 col-sm-7 descripcion"><span class="subtitle">Über die Stadt</span><span id="idea-info-form:destinations:0:j_id_1k_2t_73" class="ui-inplace ui-hidden-container" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_73"><span id="idea-info-form:destinations:0:j_id_1k_2t_73_display" class="ui-inplace-display-disabled" style="display:inline">
<p style="max-height:144px;overflow:hidden; min-height: 40px; background-color: white !important; color: #333333 !important;" class="destination-description ">
Die Insel Mallorca gehört zur Inselgruppe der Balearen und liegt in Spanien. Sie ist mit 3680 km² die größte Insel der Balearen und liegt etwa 180 km südöstlich von Barcelona im Mittelmeer. Die Insel zählt zu den beliebtesten Urlaubszielen der Deutschen, was nicht zuletzt auch an dem sehr großen Angebot an Unterkünften liegt.

Mallorcas Regionen sind geographisch sehr unterschiedlich. Von Gebirgszügen über Strände und Ebenen sind hier verschiedenste Landschaften zu finden.
</p></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_73_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_73",{id:"idea-info-form:destinations:0:j_id_1k_2t_73",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script><a id="idea-info-form:destinations:0:j_id_1k_2t_77" href="#" class="ui-commandlink ui-widget c-button bg-clr--brand c-button--sm infowindow open-destination-info" onclick="PrimeFaces.ab({s:&quot;idea-info-form:destinations:0:j_id_1k_2t_77&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(.infoModal)&quot;,onco:function(xhr,status,args){travelc.openModal('.infoModal');}});return false;">
<i class="fa fa-info-circle"></i><span>Mehr Info</span></a>
</div></span>
<div class="box-complete " data-hotel-id="MASTER-5923" data-avail-position="1"><div class="box-c-header subtitle"></div><div class="file-lg col-xs-12 file-hotel box-c-body"><div class="box-simbol md"><i class="fa fa-h-square"></i></div><div class="info-row col-xs-12 title pull-left flip"><div class="ir-left text-left flip col-xs-12 col-sm-8"><h3 class="ir-title ellipsis clrnull">Son Galceran Agroturismo</h3><div class="category">
<span class="starrr" id="stars" style=""><i class="fa fa-star tc-starrr"></i><i class="fa fa-star tc-starrr"></i><i class="fa fa-star tc-starrr"></i><i class="fa fa-star tc-starrr"></i><i class="far fa-star tc-starrr off"></i>
<i class=""></i></span>
<div class="popularity">
                                    90% <i class="fas fa-thumbs-up"></i>
</div></div></div><div class="ir-right text-right flip col-xs-12 col-sm-4"><ul class="list-tc basic-info"><li class="ltc-item"><i class="fas fa-map-pin"></i>
Bei 11,3 km vom Zentrum entfernt
</li><li class="ltc-item"><i class="fas fa-map-marker-alt"></i> Pont de son galcerán, pol. 5 - parcela 23, Esporlas 07190
</li>
</ul></div>
</div>
<div class="f-lg-item f-carrousel image-panel" style="">
<div id="myCarousell0" class="owl-carousel owl-theme">
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596194&amp;full=1" data-index="0">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596194&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="0" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596192&amp;full=1" data-index="1">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596192&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="1" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596202&amp;full=1" data-index="2">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596202&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="2" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596193&amp;full=1" data-index="3">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596193&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="3" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596195&amp;full=1" data-index="4">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596195&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="4" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596196&amp;full=1" data-index="5">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596196&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="5" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596197&amp;full=1" data-index="6">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596197&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="6" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596198&amp;full=1" data-index="7">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596198&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="7" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596199&amp;full=1" data-index="8">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596199&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="8" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596200&amp;full=1" data-index="9">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596200&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="9" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596201&amp;full=1" data-index="10">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=2596201&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="10" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684260&amp;full=1" data-index="11">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684260&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="11" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684261&amp;full=1" data-index="12">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684261&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="12" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684262&amp;full=1" data-index="13">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684262&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="13" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684263&amp;full=1" data-index="14">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684263&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="14" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684264&amp;full=1" data-index="15">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684264&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="15" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684265&amp;full=1" data-index="16">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684265&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="16" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684266&amp;full=1" data-index="17">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684266&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="17" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684267&amp;full=1" data-index="18">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684267&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="18" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684268&amp;full=1" data-index="19">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684268&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="19" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684269&amp;full=1" data-index="20">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684269&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="20" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684270&amp;full=1" data-index="21">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684270&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="21" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684271&amp;full=1" data-index="22">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684271&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="22" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684272&amp;full=1" data-index="23">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684272&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="23" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684273&amp;full=1" data-index="24">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684273&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="24" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684274&amp;full=1" data-index="25">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684274&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="25" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684275&amp;full=1" data-index="26">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684275&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="26" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684276&amp;full=1" data-index="27">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684276&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="27" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684277&amp;full=1" data-index="28">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684277&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="28" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684278&amp;full=1" data-index="29">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684278&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="29" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684279&amp;full=1" data-index="30">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684279&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="30" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684280&amp;full=1" data-index="31">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684280&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="31" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684281&amp;full=1" data-index="32">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684281&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="32" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684282&amp;full=1" data-index="33">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684282&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="33" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684283&amp;full=1" data-index="34">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684283&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="34" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684284&amp;full=1" data-index="35">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684284&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="35" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684285&amp;full=1" data-index="36">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684285&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="36" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684286&amp;full=1" data-index="37">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684286&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="37" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684287&amp;full=1" data-index="38">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684287&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="38" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684288&amp;full=1" data-index="39">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684288&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="39" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684289&amp;full=1" data-index="40">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684289&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="40" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684290&amp;full=1" data-index="41">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684290&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="41" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684291&amp;full=1" data-index="42">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684291&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="42" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684292&amp;full=1" data-index="43">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684292&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="43" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684293&amp;full=1" data-index="44">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684293&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="44" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684294&amp;full=1" data-index="45">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684294&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="45" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684295&amp;full=1" data-index="46">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684295&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="46" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684296&amp;full=1" data-index="47">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684296&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="47" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684297&amp;full=1" data-index="48">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684297&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="48" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684298&amp;full=1" data-index="49">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684298&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="49" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684299&amp;full=1" data-index="50">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684299&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="50" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684300&amp;full=1" data-index="51">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684300&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="51" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684301&amp;full=1" data-index="52">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684301&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="52" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684302&amp;full=1" data-index="53">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684302&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="53" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684303&amp;full=1" data-index="54">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684303&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="54" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684304&amp;full=1" data-index="55">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684304&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="55" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" data-index="56">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="56" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684306&amp;full=1" data-index="57">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684306&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="57" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684307&amp;full=1" data-index="58">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684307&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="58" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
<a class="fancybox fancybox_hotel_image u-cursor-pointer" rel="galleryHotel" href="#void" data-href="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684308&amp;full=1" data-index="59">
<img data-src="https://cdn.travelconline.com/rx/350,q_80,/https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684308&amp;full=1" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="59" onerror="travelc.onLazyLoadError(this)" alt="Son Galceran Agroturismo, " width="100%" height="100%" style="position:inherit; ; ;height:240px;max-width:500px" class=" carousel-trigger owl-lazy carousel-trigger img-fit-cover" />
</a>
</div>
</div>
<div class="row"><div class="col-xs-12 col-sm-8 info-left"><div class="about-hotel"><div>Unser Landhotel  hat seinen Ursprung in einem alten mallorquinischen Herrenhaus , das aus dem 18. Jahrhundert stammt und vor kurzem renoviert wurde, es kombiniert perfekt Tradition mit Komfort.

Das Hotel verfügt über Außenpool , Gärten mit Orangenbä...
</div><a onclick="travelc.openHotel('MASTER-5923',1);" class="c-button bg-clr--brand"><i class="fa fa-info-circle"></i><span> Mehr Info</span></a></div></div><div class="col-xs-12 col-sm-4 info-right"><ul class="list-tc info-details">
<li class="ltc-item bedrooms"><i class="fa fa-bed bed"></i>
<p> Double Room (Interior view) (1)</p>
</li>
<li class="ltc-item services"><i class="fas fa-utensils"></i> <p>Übernachtung mit Frühstück</p></li>
<li class="ltc-item nights"><i class="far fa-moon"></i> <p>6 Übernachtungen</p></li></ul>
</div></div></div><div class="box-c-footer"></div></div>
<div class="box-complete rentacar"><div class="box-c-header subtitle"><span class="pull-left">  </span></div><div class="list-tc box-c-body list-rentacar"><div class="box-simbol"><i class="fa fa-car"></i></div>
<div class="file-rentacar file-xs box-content"><div class="info-row col-xs-12"><div class="ir-left col-xs-12 col-sm-8"><div class="info-with-img ir-title"><div class="iwi-title double-line"><h3 class="dl-primary">Fiat 500 Lounge <small>or similar</small></h3><span class="dl-second">Centauro</span></div><div class="box-circle iwi-img" style="background-image: url('https://static.carhire-solutions.com/images/car/centauro/large/MBMR-A.jpg')"></div></div></div><div class="ir-right col-xs-12 col-sm-4"><div class="ir-item"><img src="https://static.carhire-solutions.com/images/supplier/logo/logo59.png" /></div></div></div>
<div class="list-tc list-rentacar tc-horizontal"><div class="ltc-item col-xs-12 col-sm-6"><div class="list-group-item-heading double-line info-with-img tc-small"><div class="iwi-title double-line"><h3 class="dl-primary clr1">Son Sant Joan, Mallorca</h3><div class="dl-second tc-upc">Palma de Mallorca Flughafen (Shuttle)</div><span class="detail"><i class="fa fa-calendar"></i> 20 Juni 2020
<i class="far fa-clock"></i> 22:25</span></div><i class="box-circle iwi-img ico-tc-rentacar-recogida clr1"></i></div></div><div class="ltc-item different col-xs-12 col-sm-6"><div class="list-group-item-heading double-line info-with-img tc-small"><div class="iwi-title double-line"><h3 class="dl-primary clr1">Son Sant Joan, Mallorca</h3><div class="dl-second tc-upc">Palma de Mallorca Flughafen (Shuttle)</div><span class="detail"><i class="fa fa-calendar"></i> 26 Juni 2020
<i class="far fa-clock"></i> 08:45</span></div><i class="box-circle iwi-img ico-tc-rentacar-devolucion clr1"></i></div></div></div></div>
</div></div>
</div><div class="box-c-footer"></div></div>
<div class="box-complete bkg1de0 transport "><div class="box-c-header subtitle"><span class="pull-left">26/06/2020</span><span class="pull-right badge bkg1">ECONOMY</span>
</div><div class="box-c-body "><div class="box-simbol">
<i class="fa fa-plane"></i></div>
<div class="title title-2lines"><div class="c-transport-heading c-transport-heading--lg"><div class="c-transport-heading__name c-transport-heading__name--departure clr--1">
Mallorca
</div><div class="c-transport-heading__scheme"><i class="c-transport-heading__point c-transport-heading__point--departure bdr-clr--1"></i><i class="ico-tc-plane-right clr--1 c-transport-heading__icon"></i><i class="c-transport-heading__point c-transport-heading__point--arrival bdr-clr--0"></i></div><div class="c-transport-heading__name c-transport-heading__name--arrival clr--0">
Köln
</div></div>
<div class="subline"><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="Land"><i class="fa fa-globe"></i> Spanien
</span><br /><i class="ico-tc-av-ida clr--1"></i>
Son Sant Joan, Mallorca

                                        / 10:45
                                    
</div><div class="col-xs-6 basic-info"><span class="tc-tooltip" title="Firma"><b><img src="https://www.gstatic.com/flights/airline_logos/70px/FR.png" />Ryanair</b></span><span class="tc-tooltip" title="Flug"><i class="fa fa-plane"></i>
FR 7207 Ryanair
</span><br />
<span class="tc-tooltip" title="Dauer"><i class="far fa-clock"></i>
                                                2h
                                                30min
                                        </span>
<span><b>Direktflug</b></span>
</div><div class="col-xs-3 subtitle"><span class="tc-tooltip" title="Land"><i class="fa fa-globe"></i> Deutschland
</span><br />
                                        13:15
                                    
                                    Koln Bonn

                                    <i class="ico-tc-av-llegada clr--0"></i></div></div>
</div><span id="idea-info-form:destinations:0:j_id_1k_2t_ig:j_id_1k_2t_k6" class="ui-inplace ui-hidden-container add-connection-comment" data-widget="widget_idea_info_form_destinations_0_j_id_1k_2t_ig_j_id_1k_2t_k6"><span id="idea-info-form:destinations:0:j_id_1k_2t_ig:j_id_1k_2t_k6_display" class="ui-inplace-display-disabled" style="display:inline"></span></span><script id="idea-info-form:destinations:0:j_id_1k_2t_ig:j_id_1k_2t_k6_s" type="text/javascript">$(function(){PrimeFaces.cw("Inplace","widget_idea_info_form_destinations_0_j_id_1k_2t_ig_j_id_1k_2t_k6",{id:"idea-info-form:destinations:0:j_id_1k_2t_ig:j_id_1k_2t_k6",effect:"fade",effectSpeed:"normal",event:"click",toggleable:true,disabled:true,editor:true});});</script>
</div></div><div class="box-complete insurances">
<div class="box-c-header subtitle"><span class="pull-left">1 Versicherungen</span></div><div class="list-tc box-c-body"><ul class="insurance-list">
<li><i class="fa fa-shield-alt"></i> Versicherung(Multiasistance-Versicherung OHNE Stornierung travelc) - Region (Einzel Land Kontinent) - Tage (7)

</li>
</ul></div></div></span>
<div id="gmaps" class="gmaps-lat" style="height:220px;margin:0;display:none"></div>
<div class="row brochure-page__summary"><div class="col-xs-12"><div class="info-with-img"><div class="iwi-title double-line"><h3 class="dl-primary">Zusammenfassung</h3><span class="dl-second">Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran</span></div><div class="box-circle iwi-img"><img class="img-fit-cover" src="https://sunhotels.azureedge.net/Sunhotels.net/HotelInfo/hotelImage.aspx?id=6684305&amp;full=1" alt="Ausflug nach Mallorca mit Flug, Mietwagen und Luxusaufenthalt im Landhotel Son Galceran" /></div></div></div></div><div class="footer-brochure-page box-content">
<div class="row row-narrow brochure-footer-info"><div class=" col-xs-12 col-xsm-5 col-sm-5"><div class="list-group-item ltc-title tc-subtitle">Diese Idee beinhaltet</div>
<ul class="list-group list-resume list-tc">
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fas fa-map-marker-alt"></i> Ziele
<span class="pull-right detail destinations_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="far fa-moon"></i> Übernachtungen
<span class="pull-right detail nights_count">6</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="ico-tc-transport3"></i> Transporte
<span class="pull-right detail transports_count">2</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-h-square"></i> Unterkünfte
<span class="pull-right detail hotels_count">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-car"></i> Mietwagen
<span class="pull-right detail">1</span></h5></li>
<li class="list-group-item ltc-item"><h5 class="list-group-item-heading"><i class="fa fa-shield-alt"></i> Versicherungen
<span class="pull-right detail">1</span></h5></li>
</ul>
</div><div class="col-xs-12 col-xsm-7 col-sm-7">
<div class="double-line tc-heavy box-content element-arrow bottom ea-double box-price"><div class="dl-second ellipsis tc-upc">Ab</div><h3 title="" class="dl-primary ellipsis clrbase">543 €</h3><div class="dl-second ellipsis tc-upc"><i class="fa fa-credit-card"></i> pro Person (ungefährer Preis)</div><div class="dl-second ellipsis tc-upc">Bezogen auf 2 erwachsene </div><div class="dl-second ellipsis tc-upc"></div></div>
<div class="clrbase text-center">
<span class="col-xs-12"><a id="idea-info-form:selectIdea" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button select-idea" onclick="PrimeFaces.ab({s:&quot;idea-info-form:selectIdea&quot;,f:&quot;idea-info-form&quot;,u:&quot;@(#mySeparateForm) carousel:destinations-photos&quot;,onco:function(xhr,status,args){travelc.openComposeModal();;}});return false;" style="width: 60%">
                                                        Buchen oder Suche ändern
                                                    </a>
</span>
<span class="col-xs-12"><a id="idea-info-form:wantToBuy" href="#" class="ui-commandlink ui-widget btn btn-primary btn-lg bkg-second botton-brochure choose-idea-button want-idea" onclick="$('#contactToBookModal').modal('show');;PrimeFaces.ab({s:&quot;idea-info-form:wantToBuy&quot;,f:&quot;idea-info-form&quot;});return false;" style="width: 60%">

                                                    Weitere Informationen anfordern
                                                </a>
</span>
<span class="privacidad hidden"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Terms and conditions apply</a></span></div></div></div>
</div>
<section id="idea-slider" class="banner banner--themes"><div id="idea-info-form:idea_slider_by_type:ideabanners" class="container">
<div class="info-row col-xs-12"><div class="ir-left pull-left flip col-xs-12 col-sm-8"><div class="double-line ir-title banner-title flip"><h3 class="dl-primary ellipsis"><i class="fa fa-star"></i> Empfehlungen von Nomadian Travel für Sie</h3><div class="dl-second ellipsis">Unsere Reiseauswahl nach Themen</div></div></div><div class="ir-right text-right pull-right flip col-xs-12 col-sm-4"><div class="ir-item btn-group"><a href="https://de.nomadiantravel.com/DE/moreideas" id="idea-info-form:idea_slider_by_type:moreideas" name="idea-info-form:idea_slider_by_type:moreideas" class="c-button bg-clr--brand call-pp-help moreideas-button" data-placement="left" data-content="Weitere Ideen ansehen">

                                    Mehr Empfehlungen
                                </a>
</div></div></div>
<div class="theme-filters themes--carrousel__slider row" style="margin-bottom: 10px;">
<div class="theme-filters__primary  themes--center">
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_0_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:0:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-bath"></i><span class="ellipsis" title="Relax">Relax</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_1_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:1:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fa fa-tree"></i><span class="ellipsis" title="Weihnachten">Weihnachten</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_2_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:2:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-users"></i><span class="ellipsis" title="Familie">Familie</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_3_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:3:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="ico-tc-BEACH"></i><span class="ellipsis" title="Strand">Strand</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_4_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:4:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="far fa-map"></i><span class="ellipsis" title="Abenteuer">Abenteuer</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_5_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:5:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-bicycle"></i><span class="ellipsis" title="Sportevents">Sportevents</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_6_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:6:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="t1-cooking"></i><span class="ellipsis" title="Gourmet">Gourmet</span></a>
</label>
<label><a id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o" href="#" class="ui-commandlink ui-widget btn theme-filter " onclick="PrimeFaces.ab({s:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o&quot;,f:&quot;idea-info-form&quot;,p:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o&quot;,u:&quot;idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o idea-info-form:idea_slider_by_type:ideabanners&quot;,onco:function(xhr,status,args){travelc.tooltips.initHoverTooltips();}});return false;"><script id="idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3p_s" type="text/javascript">$(function(){PrimeFaces.cw("Effect","widget_idea_info_form_idea_slider_by_type_j_id_1k_3h_j_id_1k_3l_7_j_id_1k_3p",{id:"idea-info-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3p",source:"idea\-info\-form:idea_slider_by_type:j_id_1k_3h:j_id_1k_3l:7:j_id_1k_3o",event:"click",delay:0,fn:function(){$(PrimeFaces.escapeClientId('idea-info-form:idea_slider_by_type:carrousel-idea-thematics')).effect('shake',{},1000);}});});</script>
<i class="fas fa-map-signs"></i><span class="ellipsis" title="Geh Lokal">Geh Lokal</span></a>
</label>
</div>
</div><div id="idea-info-form:idea_slider_by_type:carrousel-idea-thematics" class="row row-narrow carrousel-thematics text-center"><div id="idea-info-form:idea_slider_by_type:owl-carousel-ideas" class="owl-carousel owl-theme owl-carousel-ideas">
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/708588/eine-woche-auf-mallorca-mit-flug-mietwagen-und-aufenthalt-in-der-mallorquinischen-finca-son-tomaset" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>583 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Eine Woche auf Mallorca mit Flug, Mietwagen und Aufenthalt in der mallorquinischen Finca Son Tomaset</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 1

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 7

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="ico-tc-BEACH"></i>
<i class="fa fa-bath"></i>
<i class="fas fa-map-signs"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://photoshotelbeds.travelconline.com/giata/bigger/33/330764/330764a_hb_p_001.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Eine Woche auf Mallorca mit Flug, Mietwagen und Aufenthalt in der mallorquinischen Finca Son Tomaset" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/588201/-lerne-menorca-mit-einem-mietwagen-kennen" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>373 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title"> Lerne Menorca mit einem Mietwagen kennen</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 1

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 7

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="fas fa-users"></i>
<i class="ico-tc-BEACH"></i>
<i class="fa fa-bath"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/ypLnvHXrDv7X-77b41186cea4e1.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt=" Lerne Menorca mit einem Mietwagen kennen" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/799537/xxviii-halb-marathon-ciudad-de-palma-mit-flug-hotel" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>316 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">XXVIII Halb Marathon Ciudad de Palma mit Flug + Hotel</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 2

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="fas fa-bicycle"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/activities/r5n1ZGpFNsfV-Cijxwx5Yk3ZdAk8.jpeg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="XXVIII Halb Marathon Ciudad de Palma mit Flug + Hotel" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/586555/-das-paradies-erleben-cala-rajada-und-colonia-de-sant-jordi" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>369 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title"> Das Paradies erleben: Cala Rajada und Colònia de Sant Jordi</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 2

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 2

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 6

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="fas fa-users"></i>
<i class="fa fa-bath"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/europe/spain/calaratjada/pict1.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt=" Das Paradies erleben: Cala Rajada und Colònia de Sant Jordi" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/774144/paguera-7-tage" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>542 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Paguera 7 Tage</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 1

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 7

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="ico-tc-BEACH"></i>
<i class="fa fa-bath"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/YYVYzBWGyLuz-4C9qbcQ4BHaSS5f.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Paguera 7 Tage" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/586696/kurztrip-nach-alcudia" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>191 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Kurztrip nach Alcúdia</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 2

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/europe/spain/alcudia/pict2.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Kurztrip nach Alcúdia" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/799483/xxviii-halb-marathon-ciudad-de-palma-mit-flug-hotel" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>196 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">XXVIII Halb Marathon Ciudad de Palma mit Flug + Hotel</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 2

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 2

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="fas fa-bicycle"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/activities/r5n1ZGpFNsfV-Cijxwx5Yk3ZdAk8.jpeg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="XXVIII Halb Marathon Ciudad de Palma mit Flug + Hotel" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/774506/paguera-7-tage-mit-mietwagen" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>466 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Paguera 7 Tage mit Mietwagen</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 1

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 1

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 7

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="ico-tc-BEACH"></i>
<i class="fa fa-bath"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/ZUd7HNaFGNga-fPSLTwfEH5f9qh9.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Paguera 7 Tage mit Mietwagen" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div>
<div class="item"><a href="https://de.nomadiantravel.com/DE/idea/586191/mallorca-mit-dem-fahrrad" class=" ">
<div class="panel-img file-idea file-xs travel-idea-img">
<div class="circle-price" data-toggle="tooltip" data-placement="bottom" title=""><span><i class="far fa-lightbulb"></i><br />
Ab
<br />
<b>438 €</b><br />
‏‏‎ ‎
</span></div><div class="pi-footer bkg-oscuro07"><h4 class="pi-full-col ellipsis pi-title">Mallorca mit dem Fahrrad</h4><div class="pi-row"><div class="pi-col col-xs-6 pi-col-left pi-col-simbols">
<i title="Ziele" class="fas fa-map-marker-alt null call-pp-help-cloneable" data-placement="left" data-content="Städte"></i> 4

<i title="Transporte" class="fa fa-plane null call-pp-help-cloneable" data-placement="bottom" data-content="Flüge/Züge"></i> 2

<i title="Übernachtungen" class="far fa-moon null call-pp-help-cloneable" data-placement="top" data-content="Nächte im Hotel"></i> 8

</div><div class="pi-col col-xs-6 pi-col-right pi-col-simbols"><span class="call-pp-help-cloneable" data-placement="top" data-content="Reiseetiketten">
<i class="ico-tc-BEACH"></i>
</span></div></div></div><div class="file-xs__wrapper-img">
<img data-src="https://cdn.travelconline.com/rx/x375,q_80,/https://static.travelconline.com/imagenes/europe/spain/pollensa/pict1.jpg" data-src-alternative="/javax.faces.resource/images/no-photo-XS.jpg" src="/javax.faces.resource/images/no-photo-XS.jpg" data-index="" onerror="travelc.onLazyLoadError(this)" alt="Mallorca mit dem Fahrrad" width="100%" height="100%" style="position:initial; ; ;" class="lazy-img lazy-back-image file-idea__img img-fit-cover" />
</div></div></a>
</div></div></div>
<script>
var owl = $('.owl-carousel-ideas').owlCarousel({
                            loop: true,
                            margin: 10,
                            responsive: {
                                0: {
                                    items: 1
                                },
                                500: {
                                    items: 2
                                },
                                768: {
                                    items: 3
                                }
                            },
                            autoplay: true,
                            rtl: travelc.rtl || false
                        });
                        travelc.tooltips.initHoverTooltips();
                        owl.on('changed.owl.carousel', function(event) {
                            $('.lazy-back-image').Lazy();
                            $('.lazy-back-home-background-image').Lazy();
                        });
</script></div>
</section><input type="hidden" name="idea-info-form_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:6" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><form id="j_id_1k_4m" name="j_id_1k_4m" method="post" action="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran?utm_campaign=native-ad&amp;utm_medium=mz&amp;utm_source=web" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="j_id_1k_4m:hotelModalWrapper"></div><script id="j_id_1k_4m:openHotel" type="text/javascript">openHotel = function() {PrimeFaces.ab({s:"j_id_1k_4m:openHotel",f:"j_id_1k_4m",p:"@none",u:"j_id_1k_4m:hotelModalWrapper",ps:true,onco:function(xhr,status,args){travelc.afterOpenHotel(xhr,status,args);},pa:arguments[0]});}</script><input type="hidden" name="j_id_1k_4m_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:7" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form>
</div></div><div id="blocker" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="blocker_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blocker",{id:"blocker",block:"wrapper",triggers:"idea\-info\-form:edit @(.select\-idea) idea\-info\-form:save idea\-info\-form:create idea\-info\-form:cancel"});});</script>
<div class="clearfix"></div>
<footer id="generic-MS-footer" class="ms-footer bkg-oscuro">
<div class="top-footer"><div class="container"><div class="row"><div class="col-xs-12 col-sm-4"><a href="/home" class="ms-brand">
<h1><span>Microsite{id=nomadianzeitung}</span></h1><img class="img-brand" src="/css/clientes/nomadianzeitung/images/brand-primary.png" alt="nomadiantravel powered by Diario de Ibiza" /></a>
</div><div class="col-xs-12 col-sm-4 text-center"><!DOCTYPE html >
<html xmlns="http://www.w3.org/1999/xhtml">
<div class="rrss-icons"><span class="tc-subtitle">Soziale Netzwerke</span>
<a href="https://www.facebook.com/nomadiantravel/" target="_blank" rel="noopener"><i class="fab fa-facebook"></i></a>
<a href="https://twitter.com/nomadiantravel" target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
<a href="https://www.instagram.com/nomadiantravel/" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
</div>
</html>
</div><div class="col-xs-12 col-sm-4 text-right">
<span class="tc-subtitle">Kontakt</span><ul class="list-contact">
<li><b>Nomadian Travel Deutschland</b></li>
<li><i class="fas fa-map-marker-alt"></i> ‏‏‎ Palma de Mallorca</li>
<li>‏‏‎ ‎ - ‏‏‎ ‎</li>
<li><em><i class="fa fa-phone"></i> Telefon: </em> 902557848</li>
<li><em><i class="fa fa-envelope"></i> E-Mail: </em><a href="mailto:booking@nomadiantravel.com"> booking@nomadiantravel.com</a></li>
</ul></div>
</div></div></div><div class="bottom-footer"><div class="container"><div class="footer-bottom-bar"><span class="copyright">@ Copyright 2019</span>
<span> | </span><span class="cookies"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".cookiesPolicy">Cookie-Politik</a></span>
<span> | </span><span class="privacidad"><a href="#" class="link fakeLink clrbase" data-toggle="modal" data-target=".privacyPolicy">Datenschutz-Bestimmungen</a></span>
</div></div></div></footer><span id="growlBrochure" class="ui-growl-pl" data-widget="widget_growlBrochure" data-summary="data-summary" data-severity="all,error" data-redisplay="true"></span><script id="growlBrochure_s" type="text/javascript">$(function(){PrimeFaces.cw("Growl","widget_growlBrochure",{id:"growlBrochure",sticky:false,life:6000,escape:true,keepAlive:false,msgs:[]});});</script><form id="mySeparateForm" name="mySeparateForm" method="post" action="/DE/idea/708673/ausflug-nach-mallorca-mit-flug-mietwagen-und-luxusaufenthalt-im-landhotel-son-galceran?utm_campaign=native-ad&amp;utm_medium=mz&amp;tripId=-1&amp;id=708673&amp;utm_source=web" onkeypress="return event.keyCode != 13;" enctype="application/x-www-form-urlencoded" data-partialsubmit="true"><div id="composeModal" class=" modal fade fondo-fade-compositor" role="dialog" aria-labelledby="shareByMail" tabindex="-1" aria-hidden="true"><div class="modal-dialog">
<div class="modal-content fade-compositor-base "><div class="modal-body panel-body">
<div class="container form-content-wrapper bkg-oscuro07 flexible" id="form-content-wrapper" style="">
<div class="col-xs-12 col-md-9 col-header right-header-form"><div class="box-welcome2 "><div class="box-home-search">
<h3>Wählen Sie das Startdatum Ihrer Reise</h3><div id="j_id_1u_4:blockFormContent" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow">
<div class="ui-blockui-content__wrapper ui-blockui-content__wrapper--component"><i class="fas fa-spinner fa-spin fa-3x ui-blockui-content__icon"></i></div></div><script id="j_id_1u_4:blockFormContent_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockFormContent",{id:"j_id_1u_4:blockFormContent",block:"@(#form\-content\-wrapper)"});});</script><div id="j_id_1u_4:form-content" class="tab-content home-search FLIGHT_HOTEL  search-form-content"><span id="j_id_1u_4:j_id_1u_bv"></span><script type="text/javascript">$(function(){PrimeFaces.focus('j_id_1u_4:startlocation');});</script>
<div class="row row-narrow-xs"><div class="col-xs-12 col-xsm-12 col-sm-6 home-search-col"><span id="j_id_1u_4:startlocation" class="ui-autocomplete" style="width:100%"><input id="j_id_1u_4:startlocation_input" name="j_id_1u_4:startlocation_input" type="text" class="ui-autocomplete-input ui-inputfield ui-widget ui-state-default ui-corner-all home-search-item input-lg call-pp-help" autocomplete="off" style="width:100%" aria-required="true" placeholder="Abflug" data-placement="top" data-content="wenn Sie Ihren Startflughafen wählen …" data-p-rmsg="Abflug - Sie müssen ein Ziel auswählen" data-p-required="true" /><input id="j_id_1u_4:startlocation_hinput" name="j_id_1u_4:startlocation_hinput" type="hidden" autocomplete="off" /><span id="j_id_1u_4:startlocation_panel" class="ui-autocomplete-panel ui-widget-content ui-corner-all ui-helper-hidden ui-shadow ui-input-overlay" role="listbox"></span></span><script id="j_id_1u_4:startlocation_s" type="text/javascript">$(function(){PrimeFaces.cw("AutoComplete","widget_j_id_1u_4_startlocation",{id:"j_id_1u_4:startlocation",minLength:3,delay:300,forceSelection:true,appendTo:"j_id_1u_4:startlocation",emptyMessage:"Keine Ergebnisse",behaviors:{itemSelect:function(ext,event) {PrimeFaces.ab({s:"j_id_1u_4:startlocation",e:"itemSelect",f:"mySeparateForm",p:"j_id_1u_4:startlocation",u:"@(.more-search-settings) @(.row-search-settings)",onco:function(xhr,status,args){if (!PF('endlocationFlightHotel')) { PrimeFaces.focus('j_id_1u_4:endlocation'); } else { PF('endlocationFlightHotel').show(); };}},ext);}}});});</script>
</div><div class="col-xs-12 col-xsm-12 col-sm-6 home-search-col home-search-col-no-icon"><span id="j_id_1u_4:endlocation" class="ui-autocomplete  " style="width:100%"><input id="j_id_1u_4:endlocation_input" name="j_id_1u_4:endlocation_input" type="text" class="ui-autocomplete-input ui-inputfield ui-widget ui-state-default ui-corner-all  home-search-item input-lg call-pp-help" autocomplete="off" style="width:100%" aria-required="true" placeholder="Ziel" data-placement="top" data-content="Ihr Ziel …" data-p-rmsg="Ziel - Sie müssen ein Ziel auswählen" data-p-required="true" /><input id="j_id_1u_4:endlocation_hinput" name="j_id_1u_4:endlocation_hinput" type="hidden" autocomplete="off" /><span id="j_id_1u_4:endlocation_panel" class="ui-autocomplete-panel ui-widget-content ui-corner-all ui-helper-hidden ui-shadow ui-input-overlay" role="listbox"></span></span><script id="j_id_1u_4:endlocation_s" type="text/javascript">$(function(){PrimeFaces.cw("AutoComplete","widget_j_id_1u_4_endlocation",{id:"j_id_1u_4:endlocation",minLength:3,delay:300,forceSelection:true,appendTo:"j_id_1u_4:endlocation",emptyMessage:"Keine Ergebnisse",behaviors:{itemSelect:function(ext,event) {PrimeFaces.ab({s:"j_id_1u_4:endlocation",e:"itemSelect",f:"mySeparateForm",p:"j_id_1u_4:endlocation",u:"@(.destinations-photos) @(.more-search-settings) @(.row-search-settings)",onco:function(xhr,status,args){$('.departure-date:visible').datepicker('show');;}},ext);}}});});</script>
</div></div><div class="row row-narrow-xs"><div class="col-xs-12 col-xsm-6 col-sm-4 home-search-col date"><span class="input-primes input-primes-lg"><input id="j_id_1u_4:departureDateFlightOnly:input" name="j_id_1u_4:departureDateFlightOnly:input" type="text" onchange="$('.flightPlusHotelArrival:visible').datepicker('show');" class="departure-date call-pp-help datepicker-calendar-icon" autocomplete="off" data-pattern="dd/MM/yyyy" data-maxdate="14/12/2020" data-link-to=".flightPlusHotelArrival" data-stop-sales="[]" data-number-of-months="2" data-locale="de" data-maxstay-days="30" data-operation-days="[0, 1, 2, 3, 4, 5, 6]" data-mode="popup" data-price-calendar="[]" data-placement="top" data-price-calendar-text="Prices shown are estimated and per person updated once a day. Availability and prices are subject to changes at the moment of booking" data-mindate="22/12/2019" data-content="Startdatum …" placeholder="Startdatum" data-minstay-days="1" data-before-show-days="" />
<script>
// <![CDATA[
            $(function () {
                travelc.Calendar.init('j_id_1u_4:departureDateFlightOnly', undefined);
            });
            // ]]>
        </script>
</span></div>
<div class="col-xs-12 col-xsm-6 col-sm-4 home-search-col date"><span class="input-primes input-primes-lg"><input id="j_id_1u_4:flightPlusHotelArrival:input" name="j_id_1u_4:flightPlusHotelArrival:input" type="text" class="arrival-date call-pp-help flightPlusHotelArrival datepicker-calendar-icon" autocomplete="off" data-pattern="dd/MM/yyyy" data-maxdate="14/12/2020" data-link-to="" data-stop-sales="[]" data-number-of-months="2" data-locale="de" data-maxstay-days="30" data-operation-days="[0, 1, 2, 3, 4, 5, 6]" data-mode="popup" data-price-calendar="[]" data-placement="top" data-price-calendar-text="Prices shown are estimated and per person updated once a day. Availability and prices are subject to changes at the moment of booking" data-mindate="22/12/2019" data-content="das Abreisedatum …" placeholder="Abreise" data-minstay-days="1" data-before-show-days="" />
<script>
// <![CDATA[
            $(function () {
                travelc.Calendar.init('j_id_1u_4:flightPlusHotelArrival', undefined);
            });
            // ]]>
        </script>
</span></div><div id="j_id_1u_4:roomVH:room-selector" class="col-xs-12 col-xsm-12 col-sm-4 home-search-col rooms"><div id="j_id_1u_4:roomVH:j_id_1u_cu" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1u_4:roomVH:j_id_1u_cu_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockDropdownDistribution",{id:"j_id_1u_4:roomVH:j_id_1u_cu",block:"j_id_1u_4:roomVH:dropdown"});});</script><a id="j_id_1u_4:roomVH:dropdown" href="#" class="ui-commandlink ui-widget dropdown-toggler form-control home-search-item call-pp-help" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomVH:dropdown&quot;,f:&quot;mySeparateForm&quot;});return false;" role="button" data-placement="top" aria-expanded="false" aria-haspopup="true" data-content="Zimmer und Verteilung …"><div id="j_id_1u_4:roomVH:text">
<span title="1 Zimmer">1 Zimmer</span>
<span title="2 Erwachsene ">2 Erwachsene </span></div></a>
<ul class="dropdown-menu dropdown-choose-rooms home-search-rooms  dropdown-menu-right"><li><div id="j_id_1u_4:roomVH:j_id_1u_d3" class="ui-blockui-content ui-widget ui-widget-content ui-corner-all ui-helper-hidden ui-shadow"></div><script id="j_id_1u_4:roomVH:j_id_1u_d3_s" type="text/javascript">$(function(){PrimeFaces.cw("BlockUI","blockDistributions",{id:"j_id_1u_4:roomVH:j_id_1u_d3",block:"j_id_1u_4:roomVH:distributions\-outer"});});</script><div id="j_id_1u_4:roomVH:distributions-outer"><div id="j_id_1u_4:roomVH:distributions" class="panel-choose-rooms">
<div class="ui-overlaypanel-content"><div class="choose-rooms"><div class="cr-title">
<span>Zimmer</span>
<div class="cr-flex-titles"><span>Erwachsene </span><span>Kinder </span></div></div>
<div class="cr-item"><a id="j_id_1u_4:roomVH:distri:0:remove-room" href="#" class="ui-commandlink ui-widget delete" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomVH:distri:0:remove-room&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomVH:distributions j_id_1u_4:roomVH:text&quot;});return false;" style="visibility:hidden; display: none;">
<i class="fa fa-times"></i></a>
<div class="cr-general">
<div class="cr-num-room" title="Zimmer #1"><i class="ico-tc-dbed"></i> 1
</div>
<div class="cr-selects"><select id="j_id_1u_4:roomVH:distri:0:adults" name="j_id_1u_4:roomVH:distri:0:adults" size="1" onchange="PrimeFaces.ab({s:this,e:&quot;valueChange&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:roomVH:room-selector&quot;,u:&quot;j_id_1u_4:roomVH:distributions j_id_1u_4:roomVH:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});" class="distribution-adults" readonly="readonly">	<option value="1">1</option>	<option value="2" selected="selected">2</option>	<option value="3">3</option>	<option value="4">4</option></select><select id="j_id_1u_4:roomVH:distri:0:children" name="j_id_1u_4:roomVH:distri:0:children" size="1" onchange="PrimeFaces.ab({s:this,e:&quot;valueChange&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:roomVH:room-selector&quot;,u:&quot;j_id_1u_4:roomVH:distributions j_id_1u_4:roomVH:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});" class="children-count" readonly="readonly">	<option value="0" selected="selected">0</option>	<option value="1">1</option>	<option value="2">2</option>	<option value="3">3</option>	<option value="4">4</option></select>
</div></div>
</div>
<div class="cr-footer"><button id="j_id_1u_4:roomVH:j_id_1u_dy" name="j_id_1u_4:roomVH:j_id_1u_dy" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn bkg-second add-room-button" aria-label="" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:roomVH:j_id_1u_dy&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomVH:distributions j_id_1u_4:roomVH:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});return false;" type="submit"><span class="ui-button-text ui-c">+Zimmer hinzufügen</span></button><script id="j_id_1u_4:roomVH:j_id_1u_dy_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_j_id_1u_4_roomVH_j_id_1u_dy",{id:"j_id_1u_4:roomVH:j_id_1u_dy"});});</script><button id="j_id_1u_4:roomVH:j_id_1u_dz" name="j_id_1u_4:roomVH:j_id_1u_dz" class="ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only btn btn-primary accept-distributions" aria-label="" onclick="PrimeFaces.bcn(this,event,[function(event){$(selector_j_id_1u_4_roomVH + ' .dropdown-toggler').parent().removeClass('open')},function(event){PrimeFaces.ab({s:&quot;j_id_1u_4:roomVH:j_id_1u_dz&quot;,f:&quot;mySeparateForm&quot;,u:&quot;j_id_1u_4:roomVH:distributions j_id_1u_4:roomVH:text&quot;,onst:function(cfg){PF('blockDistributions').show();;},onco:function(xhr,status,args){PF('blockDistributions').hide();;}});return false;}]);" type="submit"><span class="ui-button-text ui-c">Akzeptieren</span></button><script id="j_id_1u_4:roomVH:j_id_1u_dz_s" type="text/javascript">$(function(){PrimeFaces.cw("CommandButton","widget_j_id_1u_4_roomVH_j_id_1u_dz",{id:"j_id_1u_4:roomVH:j_id_1u_dz"});});</script>
</div></div></div></div></div>
</li></ul></div>
<script type="text/javascript">
// <![CDATA[
            var selector_j_id_1u_4_roomVH = PrimeFaces.escapeClientId('j_id_1u_4:roomVH:room-selector');
            $(selector_j_id_1u_4_roomVH + " .dropdown-toggler").on('click', function (event) {
                $(this).parent().toggleClass("open");
            });
            $('body').on('click', function (e) {
                var dropdownSelector = selector_j_id_1u_4_roomVH + " .dropdown";
                if (!$(dropdownSelector).is(e.target) && $(dropdownSelector).has(e.target).length === 0 && $('.open').has(e.target).length === 0) {
                    $(selector_j_id_1u_4_roomVH).removeClass('open');
                }
            });
            // ]]>
        </script>
</div><div id="j_id_1u_4:init-compositor-more-search-settings:row-search-settings" class="row row-narrow-xs row-search-settings">
<div class="settings-select pull-left">
</div><div id="j_id_1u_4:init-compositor-more-search-settings:more-search-settings" class="more-search-settings col-xs-12">
<div class="btn-group btn-group-sm">
</div><span class="check-business"><a id="j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nm" href="#" class="ui-commandlink ui-widget" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nm&quot;,f:&quot;mySeparateForm&quot;,p:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nm&quot;,u:&quot;j_id_1u_4:init-compositor-more-search-settings:more-search-settings&quot;,onst:function(cfg){travelc.home.blockForm(true);;},onco:function(xhr,status,args){travelc.home.blockForm(false);;}});return false;">
<i class="fa fa-square"></i>
Business-Klasse
</a></span>
<span class="terms-use">Mit der Suche akzeptiere ich die 
<a id="j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nq" href="#" class="ui-commandlink ui-widget link fakeLink" onclick="PrimeFaces.ab({s:&quot;j_id_1u_4:init-compositor-more-search-settings:j_id_1u_nq&quot;,f:&quot;mySeparateForm&quot;,u:&quot;linkTerms&quot;,onco:function(xhr,status,args){$('#linkTerms').modal('show');},pa:[{name:&quot;modalUseTerms&quot;,value:&quot;true&quot;}]});return false;">
                                Nutzungsbedingungen
                                </a>
</span></div></div><script id="j_id_1u_4:j_id_1u_nv" type="text/javascript">analyticsLoadingResults = function() {PrimeFaces.ab({s:"j_id_1u_4:j_id_1u_nv",f:"mySeparateForm",p:"j_id_1u_4:j_id_1u_nv",pa:arguments[0]});}</script>
<div class="row row-narrow-xs row-continuar"><div class="col-xs-12  home-search-col col-continuar"><script id="j_id_1u_4:j_id_1u_nx_s" type="text/javascript">$(function(){PrimeFaces.cw("DefaultCommand","widget_j_id_1u_4_j_id_1u_nx",{id:"j_id_1u_4:j_id_1u_nx",target:"j_id_1u_4:startTrip"});});</script><a id="j_id_1u_4:startTrip" href="#" class="ui-commandlink ui-widget btn btn-primary btn btn-lg continuar call-pp-help" onclick="$('#composeModal').modal('hide');travelc.start(true);analyticsLoadingResults();;PrimeFaces.ab({s:&quot;j_id_1u_4:startTrip&quot;,f:&quot;mySeparateForm&quot;,onst:function(cfg){travelc.home.blockForm(true);travelc.onquotestart();;},oner:function(xhr,status,error){travelc.onquoteerror(arguments);;},onco:function(xhr,status,args){travelc.onquotecomplete(args);;}});return false;" style="width:100%" data-placement="bottom" data-content="Und Start">
                                            Suchen
                                        </a>
</div></div></div></div>
</div></div></div><input type="hidden" id="j_id_1u_4:directSubmit" name="j_id_1u_4:directSubmit" value="" /><input type="hidden" id="j_id_1u_4:externalSearchBox" name="j_id_1u_4:externalSearchBox" value="" />
</div></div></div></div><input type="hidden" name="mySeparateForm_SUBMIT" value="1" /><input type="hidden" name="javax.faces.ViewState" id="j_id__v_0:javax.faces.ViewState:8" value="M0Y2MkMyRjM1Qjg3REQxOTAwMDAwMDAx" autocomplete="off" /></form><script type="text/javascript" id="j_id_4_p">travelc.afterEveryAjax()</script><script type="text/javascript" id="j_id_1n">
if (travelc.loadLazyImages) {
                travelc.loadLazyImages();
                }
</script></body>
</html>